今天在 Ubuntu上安装chrome beta,提示缺少libxss1,从软件中心和apt-get安装相应libxss1之后,都无法解决这个问题,上网搜索之后,通过这个包解决了问题。

http://www.ubuntuupdates.org/package/core/raring/main/base/libxss1

下载对应的版本,安装之后就可以解决。

标签: none

添加新评论